Operation Most III 1.62

Hello!

The version of “Operation Most III 1.62”, with which version (91-92-93-94 etc …) of spring can I play?

Someone made a change to play with Spring 94.0 / 1?